网站首页 /

2018年09月27日[故障解决]mstsc 3389 远程时 出现身份验证错误,要求的函数不受支持 解决办法

刚3389远程阿里云服务器的时候,提示 出现身份验证错误,要求的函数不受支持 解决办法:运行gpedit.msc找到加密Oracle修正 改成已启用,下面选择易受攻击,就可以连接了。...

分类:故障解决 | 浏览:1115 次 | 评论:2 人 | TAG:mstsc3389错误
‹‹ 1 ››
联系我们
QQ
1024658
QQ群一
官方QQ群一
eMail
手机能收到
QQ群二
查看更多QQ群
近期评论

About